【FxPro】ビルド940以前のMT4使用停止のお知らせ | 海外FXの口座を無料で開設。海外FXお役立ちガイド

【FxPro】ビルド940以前のMT4使用停止のお知らせ

平素より海外FXお役立ちガイドをご利用いただきまして誠に有難うございます。
FxPro担当者より、MT4旧バージョンの利用停止についてお知らせが入ってまいりました。


FxProでは、2016年7月1日(金)より、ビルド940以前のバージョンのMT4が利用できなくなります。
該当バージョンのプラットフォームを利用されているお客様は、必ずFxPro公式ウェブサイトより
最新のMT4をダウンロードされるようお願い申し上げます。


FxPro 最新MT4ダウンロードリンクはこちら


★FxProの口座開設サポートはこちら
FxPro 口座開設



お知らせ一覧はこちら