【IFCMarkets】Build745より古いバージョンのMT4はサポート対象外 | 海外FXの口座を無料で開設。海外FXお役立ちガイド

【IFCMarkets】Build745より古いバージョンのMT4はサポート対象外

平素より、海外FXお役立ちガイドをご利用いただきましてありがとうございます。
IFCMからMT4のサポートについて連絡が入ってきました。

MetaQuotes社がMT4の最新バージョンBuild825をリリースしたことを受け、Build745より古いバージョンのMT4はサポート対象外となります。
取引サーバーへの接続が不可となりますのでご注意ください。
IFCMのウェブサイトより最新バージョンのMT4をダウンロード&インストールしてください。

★IFCMの口座開設サポート⇒こちら

ifcm_banner.png



お知らせ一覧はこちら